<!DOCTYPE html>
<html lang="de">
<head>
  <title>Stadtgespräch mit dem Kontaktbeamten Rainer Döring - neuepresse.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="faTWi/aaPmuVlIYiu0QExbZvDKhW8YgPeIES0aqGm7AektgrEArAyaCGP3xZ3wf5eWs57QIlEe6/TzNLSolMlw==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/np-ed72cc99c538ce95be1069e6efbd74ce6b02f5bf612be8cf01f7e17831558c04.css" />
        <link rel="stylesheet" media="all" href="/entries/stadtgesprach-mit-dem-kontaktbeamten-rainer-doring.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F5622-20180216141808000000000" data-name="entry" />

        <link rel="canonical" href="http://stadtgespraeche.neuepresse.de/stadtgesprach-mit-dem-kontaktbeamten-rainer-doring" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/medium/20180111_Doering_8557.JPG?1518609226" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/medium/20180111_Doering_8430.JPG?1518790368" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/medium/20180111_Doering_8499.JPG?1518782429" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/medium/20180111_Doering_8582.JPG?1518609196" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/medium/20180111_Doering_8557.JPG?1518609226" />


<meta property="og:title" content="Stadtgespräch mit dem Kontaktbeamten Rainer Döring - neuepresse.de" />
<meta property="og:description" name="description" content="Videos: Felix Peschke, Filmproduktionsgesellschaft Filmklar, Hannover" />
<meta property="og:url" content="http://stadtgespraeche.neuepresse.de/stadtgesprach-mit-dem-kontaktbeamten-rainer-doring" />
<meta property="og:site_name" content="neuepresse.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Videos: Felix Peschke, Filmproduktionsgesellschaft Filmklar, Hannover" />

        

        <link rel="icon" href="/assets/pageflow/themes/np/favicon-be2c3b58ce57a9dc0921f91beaa47af88a3f6beac528b938142a98d2ea863ee2.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="MADSACK">
  <meta name="publisher" content="MADSACK">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"np_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="np" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_slim_player_controls_present widgets_present emphasize_chapter_beginning">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Stadtgespräch mit dem Kontaktbeamten Rainer Döring</h1>

  <img src="/assets/pageflow/themes/np/logo_print-8993e3c1246f0251f95b1982f6f950715edcdefd5382f0a5a303ed16851aad19.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://stadtgespraeche.neuepresse.de/stadtgesprach-mit-dem-kontaktbeamten-rainer-doring</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="3026" class="page text_position_left delayed_text_fade_in_short chapter_beginning" data-template="background_image" data-id="90866" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_4869" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.81;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="">
            <span class="tagline">Von Britta Mahrholz (Text) und Christian Behrens (Fotos)</span>
            <span class="title">Wie gefährlich ist der Sahlkamp, Herr Döring?</span>
            <span class="subtitle">Hannover – das ist mehr als Maschsee, Messe und Herrenhausen. Hannover ist speziell. In der Serie „NP-Stadtgespräch“ gehen wir mit Menschen dieser Stadt an für sie ganz besondere Orte. Heute: mit dem Polizei-Kontaktbeamten Rainer Döring durch den Sahlkamp.</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/medium/20180111_Doering_8557.JPG?1518609226" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/print/20180111_Doering_8557.JPG?1518609226" src="" />
        </div>
        <div class="contentText">
          <p>Videos: Felix Peschke, Filmproduktionsgesellschaft <a rel="nofollow" target="_blank" href="https://filmklar.de/">Filmklar</a>, Hannover<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3148" class="page text_position_right delayed_text_fade_in_short" data-template="background_image" data-id="90867" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_5050" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.59;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/medium/20180111_Doering_8430.JPG?1518790368" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/print/20180111_Doering_8430.JPG?1518790368" src="" />
        </div>
        <div class="contentText">
          <p>Es ist ein
wechselhafter Wintertag. Der Wind ist kalt, es ist ungemütlich. Wir
verlassen die Polizeistation im Tempelhofweg. Rainer Döring (53)
wird uns sein Revier zeigen, das er täglich durchstreift: den
Sahlkamp. Ein Problemviertel. <br><br>Als Kontaktbeamter geht der
Oberkommissar aber eher selten bis gar nicht auf Verbrecherjagd. Sein
Job ist es, Ansprechpartner für die Bürger zu sein. Er ist
Vermittler zwischen den Sahlkämpern und der Polizei. Für die
Großen. Und für die Kleinen. Unser Weg führt uns vorbei an der
Kita Wittenberger Straße. 


</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3149" class="page text_position_right delayed_text_fade_in_short" data-template="background_image" data-id="90868" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_5030" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.66;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/medium/20180111_Doering_8499.JPG?1518782429" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/print/20180111_Doering_8499.JPG?1518782429" src="" />
        </div>
        <div class="contentText">
          <p>&nbsp;<br><br><br><br>„Hallo, Herr
Döring“, rufen ihm drei winkende Kinder zu. Am
„Stadtteilbauernhof“ legen wir einen Stopp ein. Der 53-Jährige
stellt uns Mini-Schwein „Nelly“ vor, für das er Pate ist.<br><br><br>Er
krault der süßen Sau den Bauch, dann steuern wir unser erstes Ziel
an: die Elmstraße 17. Das höchste Haus im Viertel. Aus dem 17.
Stock will uns Döring den Sahlkamp erklären. So, wie er ihn sieht.

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3155" class="page text_position_left" data-template="text_page" data-id="90869" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="background background_image image_4866" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/medium/20180111_Doering_8582.JPG?1518609196" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/print/20180111_Doering_8582.JPG?1518609196" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/854/v1/large/20180111_Doering_8433.JPG?1518609085" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/854/v1/medium/20180111_Doering_8433.JPG?1518609085" alt="20180111 doering 8433" />
                <div class="inline_image_text"><span>Immer für die Bürger ansprechbar: Rainer Döring unterhält sich mit den Anwohnern Paul Vogt (90) und Gertrud Wohlt (80).</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
<b>Herr Döring, in den
vergangenen Monaten haben wir von zahlreichen Straftaten hier gehört:
von einer Schießerei im Steigerwaldweg, von einer Messerstecherei in
der Schwarzwaldstraße, von einem Überfall auf einen Pizzaboten in
der Straße Hägewiesen. Wie problematisch ist das Viertel?
</b><br><br><br><i></i>Der Sahlkamp ist ein
ganz normaler Stadtteil, der insgesamt gesehen nicht problematischer
ist als andere.
<i><br><br></i><br><b>Aber der Sahlkamp
gilt als Brennpunkt…</b><br><br><br>&nbsp;...der Brennpunkt
umfasst nur einen bestimmten Bereich...
<br><br><br><i>Döring lenkt
unseren Blick auf die Gegend um die General-Wever-Straße,
Schwarzwaldstraße, den Spessartweg, Rhönweg, Steigerwaldweg. Auch
bei wechselhaftem Winterwetter lässt sich gut erkennen, welches
begrenzte Quartier er meint.
Dort wohnen
überdurchschnittlich viele Hartz-IV-Empfänger. Es gibt auch einiges
an Arbeit für die Polizei.</i><br><br><br>...aber grundsätzlich zu sagen, der ganze
Sahlkamp ist ein Brennpunkt, ist aus meiner Sicht falsch. Hier wohnen
überwiegend Menschen, die überhaupt nicht kriminell sind.

<br><br><br>


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/854/v1/large/20180111_Doering_8433.JPG?1518609085" alt="20180111 doering 8433" />
        <div class="inline_image_text"><span>Immer für die Bürger ansprechbar: Rainer Döring unterhält sich mit den Anwohnern Paul Vogt (90) und Gertrud Wohlt (80).</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3151" class="page text_position_left delayed_text_fade_in_short" data-template="background_image" data-id="90870" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_4863" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/863/v1/medium/20180111_Doering_8599.JPG?1518609166" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/863/v1/print/20180111_Doering_8599.JPG?1518609166" src="" />
        </div>
        <div class="contentText">
          <p>


	
	
	
	
		<br><br><br><br>Döring deutet auf
zwei Gegenden, wo von oben die Spitzendächer vieler
Einfamilienhäuser zu sehen sind – das Märchen-Quartier und das
Berliner Quartier. Straße und Wege sind dort nach Fabelwesen und
Geschichten beziehungsweise nach Bezirken der Hauptstadt benannt.
<br><br>Hier sind Probleme, mit denen sich die Polizei normalerweise
beschäftigen muss, die Ausnahme.

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3154" class="page text_position_left" data-template="text_page" data-id="90871" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="background background_image image_4859" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/859/v1/medium/20180111_Doering_8589.JPG?1518609129" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/859/v1/print/20180111_Doering_8589.JPG?1518609129" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/868/v1/large/20180111_Doering_8593.JPG?1518609216" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/868/v1/medium/20180111_Doering_8593.JPG?1518609216" alt="20180111 doering 8593" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              


	
	
	
	
		<b>Was läuft hier
schief – im Brennpunkt?
</b><br><br><br>Die Frage kann ich
nicht beantworten. Aber vielleicht müssen hier zu viele Menschen aus
zu vielen Nationen, mit Migrationshintergrund und Hartz-IV-Empfänger
auf zu engem Raum zusammenleben.
<br><br><br><b>Als Kontaktbeamter
kennen Sie natürlich die Pappenheimer gut. Wie gehen Sie mit den
Personen um, die der Polizei Probleme machen?</b><br><br><br>&nbsp;Ich behandele sie
wie alle anderen auch. Und das wissen sie zu schätzen. Viele kennen
mich noch aus ihrer Zeit in der Grundschule Hägewiesen. Dort bin
ich, um in den ersten beiden Klassen Verkehrserziehung in Theorie und
Praxis zu machen. In Klasse drei und vier geht es um
Kriminalprävention, Straftaten und die Folgen. Wenn dann später
etwas vorgefallen ist und ein Jugendlicher mit seinen Eltern zur
Vernehmung in unserer Dienststelle erscheint, frage ich manchmal: Na,
hast du nicht aufgepasst, was Herr Döring damals in der Klasse
erzählt hat?“

<br><br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/868/v1/large/20180111_Doering_8593.JPG?1518609216" alt="20180111 doering 8593" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3163" class="page hide_title text_position_left no_text_content" data-template="background_video" data-id="90872" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_1058" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/058/medium.webm?n=90872" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/058/high.webm?n=90872" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/058/hls-playlist.m3u8?n=90872" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/058/hls-playlist.m3u8?n=90872" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/058/medium.mp4?n=90872" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/058/high.mp4?n=90872" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">24-Stunden-Betrieb</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3156" class="page text_position_left delayed_text_fade_in_short" data-template="background_image" data-id="90873" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_4861" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/861/v1/medium/20180111_Doering_8605.JPG?1518609138" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/861/v1/print/20180111_Doering_8605.JPG?1518609138" src="" />
        </div>
        <div class="contentText">
          <p>


	
	
	
	
		<br><b>Gibt es Probleme im
Stadtteil, wird reflexartig nach mehr Polizei gerufen. Ende 2017 gab
es die Forderung, dass die Polizeistation Sahlkamp rund um die Uhr -
und nicht nur bis 18 Uhr – besetzt sein soll. Ist das sinnvoll?
</b><br><br><br>Nein. Wenn die
Dienststelle hier bis 18 Uhr besetzt ist, heißt das doch nicht, dass
danach die Polizei im Sahlkamp nicht mehr präsent ist. Die Zeit
zwischen 18 und 6 Uhr wird von den Kollegen des Polizeikommissariats
Lahe abgedeckt. Wenn sie gerufen werden, sind sie da. Den Bürgern zu
vermitteln, dass sich für sie nichts ändert, wenn die Kollegen des
Polizeikommissariats Lahe den Dienst übernehmen, ist sehr schwierig.
<br><br><br><i>Wir verlassen das
höchste Dach im Sahlkamp, machen uns auf dem Weg nach unten.

</i><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3157" class="page text_position_left" data-template="text_page" data-id="90874" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="background background_image image_4860" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/860/v1/medium/20180111_Doering_8450.JPG?1518609148" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/860/v1/print/20180111_Doering_8450.JPG?1518609148" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/862/v1/large/20180111_Doering_8626.JPG?1518609157" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/862/v1/medium/20180111_Doering_8626.JPG?1518609157" alt="20180111 doering 8626" />
                <div class="inline_image_text"><span>&quot;Guter Mann&quot;: Hüsnü Özken freut sich, wenn er Rainer Döring trifft.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              


	
	
	
	
		<b>Warum sind Sie
eigentlich Kontaktbeamter geworden, Herr Döring?
</b><br><br>Damals ist eine
Stelle in der Dienststelle in Vahrenheide frei geworden und ich habe
mich einfach beworben. Wenn es mir nicht gefallen hätte, wäre ich
zurück in den Schichtdienst gegangen. Mir gefällt es aber auch fast
15 Jahren noch, Kontaktbeamter im Sahlkamp zu sein.
<br><br><br><b>Welche
Voraussetzungen muss ein Kontaktbeamter mitbringen?</b><br><br>Man braucht einen
gesunden Menschenverstand, ein gutes Bauchgefühl, man muss immer
offen sein für etwas Neues. Und im Laufe der Jahre wächst man auch
in die Aufgabe hinein.<br><br><br><b>Was zeichnet einen
guten Kontaktbeamten aus?
</b><br><br><br>Ein guter
Kontaktbeamter setzt sich für den Bürger ein. Er ist das Bindeglied
zwischen den Menschen und der Polizei.<br><br><i>Auf dem Weg zu
unserem nächsten Stopp gehen wir vorbei an den Häuserblöcken
zwischen Schwarzwaldstraße und Spessartweg. Wir treffen Hüsnü
Özken. Der 56-Jährige freut sich, Döring zu sehen und sagt über
den 53-Jährigen: „Guter Mann, er ist wie mein Bruder!“ Die
beiden kennen sich lange und schätzen einander. Sie plaudern ein
bisschen, dann verabschieden wir uns und steuern das NaDu Kinderhaus
an. Es ist im Sahlkamp eine wichtige Anlaufstelle, wo Kinder und
Jugendliche pädagogisch betreut werden, wo sie für einen Euro ein
warmes Mittagessen und Hilfe bei den Hausaufgaben bekommen.</i>

<br><br><br><br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/862/v1/large/20180111_Doering_8626.JPG?1518609157" alt="20180111 doering 8626" />
        <div class="inline_image_text"><span>&quot;Guter Mann&quot;: Hüsnü Özken freut sich, wenn er Rainer Döring trifft.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3161" class="page hide_title text_position_left no_text_content" data-template="background_video" data-id="90875" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_1059" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/059/medium.webm?n=90875" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/059/high.webm?n=90875" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/059/hls-playlist.m3u8?n=90875" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/059/hls-playlist.m3u8?n=90875" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/059/medium.mp4?n=90875" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/059/high.mp4?n=90875" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Das Kinderhaus</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3158" class="page text_position_left delayed_text_fade_in_short" data-template="background_image" data-id="90876" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_4864" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.52;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/864/v1/medium/20180212_Doering_5011.JPG?1518609176" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/864/v1/print/20180212_Doering_5011.JPG?1518609176" src="" />
        </div>
        <div class="contentText">
          <p><b>Warum kommen Sie als
Kontaktbeamter hierher, Herr Döring?</b><br><br><br>Mir geht es um das
Vertrauen der Kinder. Die meisten kennen mich schon aus der Kita und
aus der Grundschule. Das Vertrauen, das sie dort zu mir aufgebaut
haben, möchte ich behalten.
<br><br><br><b>Wie oft sind Sie im
NaDu?
</b><br><br>Ich versuche, es
einmal in der Woche zu schaffen. Das klappt aber leider nur bedingt,
weil häufig andere dienstliche Belange dazwischen kommen.
Hier gibt es viele
Kinder mit Migrationshintergrund. Oft kommen sie aus Ländern, in
denen die Polizei keinen guten Ruf hat.<br><br><br><b>Wie treten sie diesen Kinder
als Kontaktbeamter entgegen?</b><br><br>Ich sage ihnen, dass
die Polizei in Deutschland ihr Freund und Helfer ist und es hier
nicht heißt: „Mein Freund, ich helf‘ dir!“ Das Vertrauen ist
wichtig, weil die Kinder der Polizei dann später als Zeugen mal bei
der Aufklärung von Straftaten helfen könnten.

<br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3162" class="page hide_title text_position_left no_text_content" data-template="background_video" data-id="90877" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_1057" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/057/medium.webm?n=90877" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/057/high.webm?n=90877" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/057/hls-playlist.m3u8?n=90877" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/057/hls-playlist.m3u8?n=90877" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/057/medium.mp4?n=90877" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/057/high.mp4?n=90877" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Nadu Kinderhaus</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3159" class="page text_position_left delayed_text_fade_in_short" data-template="background_image" data-id="90878" data-chapter-id="20738">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_4857" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.97;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/857/v1/medium/20180111_Doering_8476.JPG?1518609110" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/857/v1/print/20180111_Doering_8476.JPG?1518609110" src="" />
        </div>
        <div class="contentText">
          <p>


	
	
	
	
		<b>Sie haben ihre
Dienstwaffe dabei, wenn Sie ins NaDu gehen. Was sagen Sie den
Kindern, die sich für Ihre Waffe interessieren?</b><br><br><br>Vorweg: Ich muss die
Dienstwaffe immer dabei haben, weil ich auf dem Weg zum NaDu auf
Streife bin. Den Kindern bringe ich als erstes bei, dass Waffen doof
und gefährlich sind und dass Polizisten sie haben müssen, um sich
selbst zu verteidigen oder andere Menschen zu beschützen. Ich sage
ihnen auch, dass jeder Polizist froh ist, wenn er seine Waffe nicht
benutzen muss.<br><br><br><b>Im NaDu werden sie
von den Kindern gefeiert wie ein Popstar. Ist es manchmal auch
anstrengend, wenn man nonstop gefragt ist?
</b><br><br>Ja, das ist es auf
der einen Seite. Auf der anderen Seite ist es aber schön zu sehen,
wenn man bei den Kindern und den Mitarbeitern so willkommen ist.
<br><br><b>Wenn Sie drei
Wünsche frei hätten, was würden Sie sich für den Sahlkamp und
seinen Bewohnern wünschen?</b><br><br><br>Ich wünsche mir,
dass alle Menschen hier ihre Konflikte gewaltfrei lösen, freundlich
und respektvoll miteinander umgehen. Ich wünsche mir Frieden für
den Stadtteil und Frieden für die Welt.

<br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="90866" href="#3026">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/thumbnail_overview_desktop/20180111_Doering_8557.JPG?1518609226" alt="20180111 doering 8557" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="90867" href="#3148">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/thumbnail_overview_desktop/20180111_Doering_8430.JPG?1518790368" alt="20180111 doering 8430" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="90868" href="#3149">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/thumbnail_overview_desktop/20180111_Doering_8499.JPG?1518782429" alt="20180111 doering 8499" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="90869" href="#3155">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/thumbnail_overview_desktop/20180111_Doering_8582.JPG?1518609196" alt="20180111 doering 8582" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="90870" href="#3151">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/863/v1/thumbnail_overview_desktop/20180111_Doering_8599.JPG?1518609166" alt="20180111 doering 8599" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="90871" href="#3154">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/859/v1/thumbnail_overview_desktop/20180111_Doering_8589.JPG?1518609129" alt="20180111 doering 8589" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="90872" href="#3163">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="90873" href="#3156">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/861/v1/thumbnail_overview_desktop/20180111_Doering_8605.JPG?1518609138" alt="20180111 doering 8605" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="90874" href="#3157">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/860/v1/thumbnail_overview_desktop/20180111_Doering_8450.JPG?1518609148" alt="20180111 doering 8450" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="90875" href="#3161">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="90876" href="#3158">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/864/v1/thumbnail_overview_desktop/20180212_Doering_5011.JPG?1518609176" alt="20180212 doering 5011" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="90877" href="#3162">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="90878" href="#3159">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/857/v1/thumbnail_overview_desktop/20180111_Doering_8476.JPG?1518609110" alt="20180111 doering 8476" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#3026 data-link=90866 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>



    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="90866" data-chapter-id="20738" href="#3026">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/navigation_thumbnail_small/20180111_Doering_8557.JPG?1518609226" alt="20180111 doering 8557" />
</a>  <div class="navigation_site_detail">
    Wie gefährlich ist der Sahlkamp, Herr Döring?
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/navigation_thumbnail_large/20180111_Doering_8557.JPG?1518609226')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90867" data-chapter-id="20738" href="#3148">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/navigation_thumbnail_small/20180111_Doering_8430.JPG?1518790368" alt="20180111 doering 8430" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/navigation_thumbnail_large/20180111_Doering_8430.JPG?1518790368')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90868" data-chapter-id="20738" href="#3149">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/navigation_thumbnail_small/20180111_Doering_8499.JPG?1518782429" alt="20180111 doering 8499" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/navigation_thumbnail_large/20180111_Doering_8499.JPG?1518782429')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="90869" data-chapter-id="20738" href="#3155">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/navigation_thumbnail_small/20180111_Doering_8582.JPG?1518609196" alt="20180111 doering 8582" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/navigation_thumbnail_large/20180111_Doering_8582.JPG?1518609196')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90870" data-chapter-id="20738" href="#3151">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/863/v1/navigation_thumbnail_small/20180111_Doering_8599.JPG?1518609166" alt="20180111 doering 8599" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/863/v1/navigation_thumbnail_large/20180111_Doering_8599.JPG?1518609166')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="90871" data-chapter-id="20738" href="#3154">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/859/v1/navigation_thumbnail_small/20180111_Doering_8589.JPG?1518609129" alt="20180111 doering 8589" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/859/v1/navigation_thumbnail_large/20180111_Doering_8589.JPG?1518609129')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="90872" data-chapter-id="20738" href="#3163">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    24-Stunden-Betrieb
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90873" data-chapter-id="20738" href="#3156">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/861/v1/navigation_thumbnail_small/20180111_Doering_8605.JPG?1518609138" alt="20180111 doering 8605" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/861/v1/navigation_thumbnail_large/20180111_Doering_8605.JPG?1518609138')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="90874" data-chapter-id="20738" href="#3157">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/860/v1/navigation_thumbnail_small/20180111_Doering_8450.JPG?1518609148" alt="20180111 doering 8450" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/860/v1/navigation_thumbnail_large/20180111_Doering_8450.JPG?1518609148')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="90875" data-chapter-id="20738" href="#3161">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Das Kinderhaus
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90876" data-chapter-id="20738" href="#3158">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/864/v1/navigation_thumbnail_small/20180212_Doering_5011.JPG?1518609176" alt="20180212 doering 5011" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/864/v1/navigation_thumbnail_large/20180212_Doering_5011.JPG?1518609176')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="90877" data-chapter-id="20738" href="#3162">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Nadu Kinderhaus
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90878" data-chapter-id="20738" href="#3159">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/857/v1/navigation_thumbnail_small/20180111_Doering_8476.JPG?1518609110" alt="20180111 doering 8476" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/857/v1/navigation_thumbnail_large/20180111_Doering_8476.JPG?1518609110')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="90866" data-chapter-id="20738" href="#3026">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/thumbnail_overview_mobile/20180111_Doering_8557.JPG?1518609226" alt="20180111 doering 8557" />
</a>  <div class="navigation_site_detail">
    Wie gefährlich ist der Sahlkamp, Herr Döring?
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/869/v1/navigation_thumbnail_large/20180111_Doering_8557.JPG?1518609226')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90867" data-chapter-id="20738" href="#3148">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/thumbnail_overview_mobile/20180111_Doering_8430.JPG?1518790368" alt="20180111 doering 8430" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/050/v1/navigation_thumbnail_large/20180111_Doering_8430.JPG?1518790368')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90868" data-chapter-id="20738" href="#3149">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/thumbnail_overview_mobile/20180111_Doering_8499.JPG?1518782429" alt="20180111 doering 8499" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/005/030/v1/navigation_thumbnail_large/20180111_Doering_8499.JPG?1518782429')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="90869" data-chapter-id="20738" href="#3155">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/thumbnail_overview_mobile/20180111_Doering_8582.JPG?1518609196" alt="20180111 doering 8582" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/866/v1/navigation_thumbnail_large/20180111_Doering_8582.JPG?1518609196')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90870" data-chapter-id="20738" href="#3151">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/863/v1/thumbnail_overview_mobile/20180111_Doering_8599.JPG?1518609166" alt="20180111 doering 8599" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/863/v1/navigation_thumbnail_large/20180111_Doering_8599.JPG?1518609166')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="90871" data-chapter-id="20738" href="#3154">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/859/v1/thumbnail_overview_mobile/20180111_Doering_8589.JPG?1518609129" alt="20180111 doering 8589" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/859/v1/navigation_thumbnail_large/20180111_Doering_8589.JPG?1518609129')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="90872" data-chapter-id="20738" href="#3163">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    24-Stunden-Betrieb
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/058/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90873" data-chapter-id="20738" href="#3156">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/861/v1/thumbnail_overview_mobile/20180111_Doering_8605.JPG?1518609138" alt="20180111 doering 8605" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/861/v1/navigation_thumbnail_large/20180111_Doering_8605.JPG?1518609138')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="90874" data-chapter-id="20738" href="#3157">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/860/v1/thumbnail_overview_mobile/20180111_Doering_8450.JPG?1518609148" alt="20180111 doering 8450" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/860/v1/navigation_thumbnail_large/20180111_Doering_8450.JPG?1518609148')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="90875" data-chapter-id="20738" href="#3161">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Das Kinderhaus
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/059/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90876" data-chapter-id="20738" href="#3158">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/864/v1/thumbnail_overview_mobile/20180212_Doering_5011.JPG?1518609176" alt="20180212 doering 5011" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/864/v1/navigation_thumbnail_large/20180212_Doering_5011.JPG?1518609176')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="90877" data-chapter-id="20738" href="#3162">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Nadu Kinderhaus
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/001/057/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="90878" data-chapter-id="20738" href="#3159">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/857/v1/thumbnail_overview_mobile/20180111_Doering_8476.JPG?1518609110" alt="20180111 doering 8476" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/004/857/v1/navigation_thumbnail_large/20180111_Doering_8476.JPG?1518609110')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstadtgespraeche.neuepresse.de%2Fstadtgesprach-mit-dem-kontaktbeamten-rainer-doring">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>



          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43127838-17', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>